summaryrefslogtreecommitdiff
path: root/debian/rules
diff options
context:
space:
mode:
Diffstat (limited to 'debian/rules')
-rwxr-xr-xdebian/rules2
1 files changed, 1 insertions, 1 deletions
diff --git a/debian/rules b/debian/rules
index e811e78..766775d 100755
--- a/debian/rules
+++ b/debian/rules
@@ -1,7 +1,7 @@
#!/usr/bin/make -f
%:
- dh $@ --with=python2 --with-buildsystem=python_distutils
+ dh $@ --with=python3 --with-buildsystem=python_distutils
override_dh_auto_install:
$(MAKE) install prefix=debian/extrautils/usr