summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 2d6f11e..652b727 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -8,6 +8,7 @@ edition = "2018"
anyhow = "1"
bytes = "0.5"
indicatif = "0.15"
+libc = "0.2"
log = "0.4"
pretty_env_logger = "0.4"
reqwest = { version = "0.10", features = ["blocking", "json"]}