summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 753102c..b07f94f 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "cachedir"
-version = "0.1.0"
+version = "9.1.0"
edition = "2018"
# See more keys and their definitions at https://doc.rust-lang.org/cargo/reference/manifest.html
@@ -13,6 +13,6 @@ subplotlib = "0.9.0"
subplot-build = "0.9.0"
[dependencies]
-clap = { version = "4.0.0", features = ["derive"] }
+clap = { version = "4.4.11", features = ["derive"] }
thiserror = "1.0.37"
walkdir = "2.3.2"