summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorLars Wirzenius <liw@liw.fi>2017-08-19 21:36:30 +0300
committerLars Wirzenius <liw@liw.fi>2017-08-19 21:36:30 +0300
commitf51720dee760e504fe1b20d76b4d43a156a558bc (patch)
treef67e3dc5c8f33a6126a46d6c0489c66b3ce62960 /setup.py
parent3ee84a8feeb0a98b85ba3d3083300ba38c23279b (diff)
downloadcliapp-f51720dee760e504fe1b20d76b4d43a156a558bc.tar.gz
Fix: syntax
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 68b695d..ee0b2c6 100644
--- a/setup.py
+++ b/setup.py
@@ -24,7 +24,7 @@ import cliapp
# Only install manpages in the 3.x version so that the Debian
# packaging doesn't end up having it in two packages.
-if sys.version_info > (3,)
+if sys.version_info > (3,):
manpages = [('share/man/man5', glob.glob('*.5'))]
else:
manpages = []