summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 5b1bf19..2822b84 100644
--- a/setup.py
+++ b/setup.py
@@ -32,7 +32,7 @@ class GenerateManpage(build):
def run(self):
build.run(self)
print 'building manpages'
- for x in ['cmdtest']:
+ for x in ['cmdtest', 'yarn']:
with open('%s.1' % x, 'w') as f:
subprocess.check_call(['python', x,
'--generate-manpage=%s.1.in' % x,