summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 558c0d6..be75c23 100644
--- a/setup.py
+++ b/setup.py
@@ -1,7 +1,7 @@
from distutils.core import setup
setup(name='CoverageTestRunner',
- version='1.0',
+ version='1.1',
description='fail Python program unit tests unless they test everything',
long_description='''\
CoverageTestRunner runs unit tests implemented using the unittest module