summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 6bbe649..98ec949 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -8,9 +8,10 @@ edition = "2018"
anyhow = "1"
chrono = "0.4"
directories-next = "2.0.0"
+glob = "0.3.0"
log = "0.4"
pretty_env_logger = "0.4"
-regex = "1"
+regex = "1.5.4"
serde = { version = "1", features = ["derive"] }
serde_yaml = "0.8"
structopt = "0.3"