summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
authorLars Wirzenius <liw@liw.fi>2021-12-10 16:45:15 +0200
committerLars Wirzenius <liw@liw.fi>2021-12-10 16:45:15 +0200
commit596747b3668117734eb0a38122bbab939d9ab330 (patch)
treeabff3085fe1261925723a82882fdac2d60b1d4c2 /Cargo.toml
parent71935f2b135d9604c266840008c539d6f0a234cc (diff)
downloadobnam-benchmark-596747b3668117734eb0a38122bbab939d9ab330.tar.gz
TLS certificates
Sponsored-by: author
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index bb00a15..07fe5e1 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -8,6 +8,7 @@ edition = "2018"
[dependencies]
anyhow = "1.0.51"
+lazy_static = "1.4.0"
log = "0.4.14"
pretty_env_logger = "0.4.0"
serde = { version = "1.0.101", features = ["derive"] }