summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 76b4c2f..40ef824 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -10,8 +10,9 @@ repostiory = "https://gitlab.com/larswirzenius/roadmap"
# See more keys and their definitions at https://doc.rust-lang.org/cargo/reference/manifest.html
[dependencies]
+anyhow = "1"
+serde = { version = "1.0.134", features = ["derive"] }
serde_yaml = "0.8"
structopt = "0.3"
textwrap = "0.14"
thiserror = "1"
-anyhow = "1"