summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index ffcdfb2..f0cd5f1 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -10,4 +10,5 @@ tokio = { version = "0.2", features = ["macros"] }
serde_yaml = "0.8"
serde = { version = "1", features = ["derive"] }
structopt = "0.3"
-anyhow = "1" \ No newline at end of file
+anyhow = "1"
+thiserror = "1"