summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
authorLars Wirzenius <liw@liw.fi>2014-04-13 16:55:00 +0100
committerLars Wirzenius <liw@liw.fi>2014-04-13 16:55:00 +0100
commit7d0806ff57733a2ad3b1ff5a97556b584ac96c62 (patch)
tree56f0d0b6a97f177f8a5d91086daa7841f67cbb93 /setup.py
parentd8c1689a7fe5966dec55d370a6ad82b9926e0b37 (diff)
downloadobnam-7d0806ff57733a2ad3b1ff5a97556b584ac96c62.tar.gz
Format long lines
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 480c15c1..498bc3f8 100644
--- a/setup.py
+++ b/setup.py
@@ -203,7 +203,7 @@ class Check(Command):
print 'check copyright statements in source files'
cliapp.runcmd(['copyright-statement-lint'] + sources)
else:
- print 'copyright-statement-lint not available: no copyright checks'
+ print 'no copyright-statement-lint: no copyright checks'
def copylint_is_available(self):
returncode, stdout, stderr = cliapp.runcmd_unchecked(