summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
authorLars Wirzenius <liw@liw.fi>2022-09-09 13:13:33 +0300
committerLars Wirzenius <liw@liw.fi>2022-09-09 13:13:33 +0300
commit62b48c8e9029c0a1aea4bdbf5de148e8bceb6df6 (patch)
tree19375073df35c3b00d1bf67cc13884e2dbf12896 /Cargo.toml
parenteafeeb84a2801df926cdeedbd6ea4db33923c0c9 (diff)
downloadroadmap-62b48c8e9029c0a1aea4bdbf5de148e8bceb6df6.tar.gz
fix: bump dependency on textwrap
Sponsored-by: author
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 2512f9e..6709bf1 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -14,5 +14,5 @@ anyhow = "1"
clap = { version = "3.2.12", features = ["derive"] }
serde = { version = "1.0.134", features = ["derive"] }
serde_yaml = "0.8"
-textwrap = "0.14"
+textwrap = "0.15"
thiserror = "1"