summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 2512f9e..6709bf1 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -14,5 +14,5 @@ anyhow = "1"
clap = { version = "3.2.12", features = ["derive"] }
serde = { version = "1.0.134", features = ["derive"] }
serde_yaml = "0.8"
-textwrap = "0.14"
+textwrap = "0.15"
thiserror = "1"