summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 3 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 7ada85b..3a6827a 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "roadmap"
-version = "0.1.0"
+version = "0.1.1"
authors = ["Lars Wirzenius <liw@liw.fi>"]
edition = "2018"
license = "GPL-3.0-or-later"
@@ -12,3 +12,5 @@ description = "model a project roadmap as a directed acyclic graph"
serde_yaml = "0.8.9"
structopt = "0.3"
textwrap = "0.11.0"
+thiserror = "1.0"
+anyhow = "1.0"