summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 3435e8c..73924e3 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -11,6 +11,7 @@ edition = "2018"
[dependencies]
anyhow = "1"
+digest = "0.9"
serde = { version = "1", features = ["derive"] }
serde_yaml = "0.8"
sha2 = "0.9"